Prikaz jedne poruke
Stara 7.1.2009, 17:29   #121
LoneWolf
Deo inventara foruma
 
Član od: 9.1.2006.
Lokacija: Kafana
Poruke: 7.662
Zahvalnice: 1.612
Zahvaljeno 2.004 puta na 1.417 poruka
Slanje poruke preko Skypea korisniku LoneWolf
Određen forumom Re: Problemi sa zvukom

Pozdrav,na jednom od kompjutera imam integrisanu zvučnu karticu s kojom mi se javlja sljedeći problem :

Kliknite na sliku za veću verziju

Ime:	ZVUCNA.JPG
Viđeno:	134 puta
Veličina:	23,9 KB
ID:	26401

Uzaludno je pokušati snimiti bilo kakav izvor tona,od mikrofona do line in line out,šta god pokušam jednostavno ne reaguje.

Sta me za***ava NE ZNAM,ali kad restartujem kompjuter jednom ili dvaput,čudnim čudom recording ponovo radi.

U device manageru nema "žutog upitnika" ni uzvičnika što me još više zbunjuje.
Probao sam da apdejtujem drajvere (za "lektore" foruma upotrijebiću domaću riječ "NADOGRADIM" da me ne ispravljaju) ali nije uspjelo.

Konfiguracija :

AMD 64 3000+ (nije čačkan dakle radi na defu)
ploča ASUS K8VX
2 GB RAM
ne vjerujem da su bitni ostali podaci

Takođe imam još jedan problem s ram memorijom a da ne otvaram novi thread postaviću ga ovdje,dakle imam ta 2 GB rama i to 1 modul od GB u prvom slotu i dva modula od po 512 u druga dva slota (ta ploča ima ukupno tri slota).

Da li sam napravio grešku u rasporedu ili nešto drugo,ne znam,ali znam da mi se aplikacije sporo pokreću i da se čak buđavi windows picture viewer pri pregledu slike ponekad zabaguje.

Probavao sam sa reinstalacijom win-a ali to je pomoglo samo zvuku a ne i ram-u.

Ako neko zna rješenje za oba kvara bio bih zahvalan da mi odgovori na PM ili ovdje,jer sam već solidno po**zdio.

Pozdrav.
LoneWolf je offline   Odgovor sa citatom ove poruke