Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Zvuk na računaru

Zvuk na računaru Zvučne karte, zvučnici, slušalice...

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 25.8.2009, 16:50   #1
Aleksandar1987
Deo inventara foruma
 
Član od: 17.1.2007.
Poruke: 4.086
Zahvalnice: 388
Zahvaljeno 462 puta na 304 poruka
Slanje poruke preko MSN-a korisniku Aleksandar1987 Slanje poruke preko Skypea korisniku Aleksandar1987
Određen forumom Problem sa Altec Lansing 5.1 zvučnicima!

Imam problem oko jednog zvucnika, kada slusam muziku sve radi sem jednog zvucnika a kad upalim tv onda rade svi zvucnici. Probao sam i reinstalacijom drajvera i reinstalacijom wina ali nece. Zasto je to tako i kako da resim problem???
Aleksandar1987 je offline   Odgovor sa citatom ove poruke
Stara 27.8.2009, 17:03   #2
Aleksandar1987
Deo inventara foruma
 
Član od: 17.1.2007.
Poruke: 4.086
Zahvalnice: 388
Zahvaljeno 462 puta na 304 poruka
Slanje poruke preko MSN-a korisniku Aleksandar1987 Slanje poruke preko Skypea korisniku Aleksandar1987
Određen forumom Re: Problem sa Altec Lansing 5.1 zvucnicima!

Niko ne moze da mi kaze u cemu je problem i kako da ga resim!?
Aleksandar1987 je offline   Odgovor sa citatom ove poruke
Stara 28.8.2009, 2:05   #3
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.695
Zahvalnice: 245
Zahvaljeno 2.933 puta na 1.238 poruka
Cool Re: Problem sa Altec Lansing 5.1 zvucnicima!

Ajd' to malo detaljnije...koji su zvučnici u pitanju, koji ne radi, kako su povezani sa TV-om, koju zvučnu imaš?
Rocker je offline   Odgovor sa citatom ove poruke
Stara 28.8.2009, 15:49   #4
ivance95
Starosedelac
 
Član od: 26.8.2009.
Poruke: 1.359
Zahvalnice: 132
Zahvaljeno 221 puta na 199 poruka
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Citat:
Aleksandar1987 kaže: Pregled poruke
Imam problem oko jednog zvucnika, kada slusam muziku sve radi sem jednog zvucnika a kad upalim tv onda rade svi zvucnici. Probao sam i reinstalacijom drajvera i reinstalacijom wina ali nece. Zasto je to tako i kako da resim problem???
sigurno si lose povezao sa TV-om.Probaj izdenuti sve kablove iz TV-a koji dolaze iz kompa.
ivance95 je offline   Odgovor sa citatom ove poruke
Stara 30.8.2009, 9:24   #5
Beagle
Drug Član
 
Avatar korisnika Beagle
 
Član od: 12.7.2006.
Lokacija: SSH - Selendra Supreme HQ
Poruke: 7.147
Zahvalnice: 772
Zahvaljeno 2.267 puta na 1.686 poruka
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Preko cega slusas muziku? Winamp hoce da pravi probleme i obicno ne radi centralni zvucnik. Probaj sa Winamp surround edition, sa DSP pluginovima ili nekim drugim playerom.

Moj ortak je hardverski resio problem, tako sto je kupio zvucnu kartu umesto integrisane
Beagle je offline   Odgovor sa citatom ove poruke
Stara 30.8.2009, 14:46   #6
Dekip
V.I.P. Recenzent
 
Član od: 8.11.2008.
Lokacija: XV535
Poruke: 3.198
Zahvalnice: 767
Zahvaljeno 1.024 puta na 568 poruka
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Isti slucaj.Kada sam pre 3-4 godine uzeo alteca 5.1,imao sam problema koliko hoces.Pa ni da pojacam,nisam mogao kako treba.Sve sam resio audigy sb 24bit karticom,koja je tada kostala 25-30 evra.Kada ukljucis njena podesavanja,razlika je ogromna.Drugo zvucnici se mogu pojacati jos vise,a o cistoci zvuka da i ne govorim.Nemoj se dvoumiti.
Dekip je offline   Odgovor sa citatom ove poruke
Stara 2.9.2009, 18:30   #7
Aleksandar1987
Deo inventara foruma
 
Član od: 17.1.2007.
Poruke: 4.086
Zahvalnice: 388
Zahvaljeno 462 puta na 304 poruka
Slanje poruke preko MSN-a korisniku Aleksandar1987 Slanje poruke preko Skypea korisniku Aleksandar1987
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Ae ovako, imam tv kartu kworld i zvucnu kartu intex CMI 8738.
Kao sto rekoh centralni zvucnik nece da radi kad slusam muziku preko winampa a kad upalim tv radi normalno, sve je lepo povezano, koristim ih vec godinama tako da oko povezivanja nema problema...
Aleksandar1987 je offline   Odgovor sa citatom ove poruke
Stara 2.9.2009, 20:23   #8
Danijela1
Član
 
Član od: 11.6.2009.
Lokacija: Beograd
Poruke: 273
Zahvalnice: 51
Zahvaljeno 24 puta na 21 poruka
Slanje poruke preko MSN-a korisniku Danijela1
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Dal nije nesto od podesavanja u control panelu?
Danijela1 je offline   Odgovor sa citatom ove poruke
Stara 3.9.2009, 2:26   #9
Aleksandar1987
Deo inventara foruma
 
Član od: 17.1.2007.
Poruke: 4.086
Zahvalnice: 388
Zahvaljeno 462 puta na 304 poruka
Slanje poruke preko MSN-a korisniku Aleksandar1987 Slanje poruke preko Skypea korisniku Aleksandar1987
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

I podesavanja su ok
Aleksandar1987 je offline   Odgovor sa citatom ove poruke
Stara 3.9.2009, 7:59   #10
Didi
Član
 
Član od: 22.1.2008.
Lokacija: Niš
Poruke: 84
Zahvalnice: 3
Zahvaljeno 10 puta na 10 poruka
Određen forumom Re: Problem sa Altec Lansing 5.1 zvučnicima!

Da li je taj zvučnik do sada radio pa je prestao ili je uvek bilo tako?
Da li koristiš Winamp surround?

Pozdrav.
Didi je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa obaranjem sistema Tintoreti Kvarovi 2 5.1.2009 0:48
Problem sa Jazz JY-3002 zvučnicima, mešanje radio talasa u zvuk i jako brujanje Lazar Aleksic Zvuk na računaru 7 30.12.2008 22:11
Problem sa 3DSM 8 - problem sa konjem M.A.G.E 3D radovi 7 29.12.2008 11:27
Problem sa zvučnicima vitka Zvuk na računaru 1 14.12.2008 16:23
Problem sa TASKBAROM Dapper Operativni sistemi 6 11.12.2008 17:01


Sva vremena su po Griniču +2 h. Sada je 5:19.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2024, vBulletin Solutions, Inc.
Hosted by Beograd.com